穂苅智哉氏のコラム【WordPress セキュリティ】WordPressがPHP5.2から5.5までのサポートを終了させるを読み解く

穂苅智哉氏のコラム【WordPress セキュリティ】WordPressがPHP5.2から5.5までのサポートを終了させるを読み解く
Bookmark this on Hatena Bookmark

穂苅智哉氏のコラム【WordPress セキュリティ】WordPressがPHP5.2から5.5までのサポートを終了させるを読み解くがデジタル・ヒュージ・テクノロジーで公開されました。 興味がある方はご覧ください。
目次

#

前回は、高速化の前段階、まず自分の関係しているWebサイトについてしっかり知るべきということで、パフォーマンスの計測ツールについて書いてきました。 売上を○万円達成するためGoogle PageSpeed Insightsの点数をモバイルで70点まで上げるなど、結構この計測ツールでのランクや点数をKPIにすることもあると思うので、重要な指標となってくるのではないでしょうか。 そんなWebサイト測定ツールコラムはこちらからご覧ください! 第16回【WordPress 高速化】WordPressのパフォーマンス測定ツールで自分のサイトを測定しよう さて、今回は最近WordPressについて話題になりました「WordPressがPHP5.2からPHP5.5までのサポートを終了させる」ということについて書いていきます。 WordPressを使っている人・企業は多いと思いますがPHPのバージョンはどうでしょう。 (この続きは以下をご覧ください)
https://kusanagi.dht-jpn.co.jp/2019/04/kusanagi-hokari-2/
Bookmark this on Hatena Bookmark

Columnカテゴリの最新記事